txt.si/gitlab

Update your GitLab instance to 7.1+ (which requires Ruby 2.*) on a Debian 7 (Wheezy) server

english gitlab upgrade